
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	
	
	<link href="https://www.kayaksession.com/wp-content/uploads/2013/01/Kayak-Session-Magazine-logo.gif" rel="shortcut icon"/>	
	

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
	
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pyranha Customiser - Custom your Boat! - Kayak Session Magazine</title>
<link rel="canonical" href="https://www.kayaksession.com/pyranha-customiser-custom-your-boat/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Kayak Session Magazine &raquo; Flux" href="https://www.kayaksession.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kayak Session Magazine &raquo; Flux des commentaires" href="https://www.kayaksession.com/comments/feed/" />
<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1025101347570200&ev=PageView&noscript=1&cd[domain]=www.kayaksession.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1025101347570200&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Pyranha+Customiser+-+Custom+your+Boat%21&cd[post_id]=27378&cd[content_category]=Industry+News&cd[tags]=Cusmomiser%2C+new+Custom+website%2C+pyranha&cd[domain]=www.kayaksession.com' alt='facebook_pixel'></noscript><!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"533e1a1f4da3db47c15e2c5ae390f5b0","url_components":{"year":"2020","monthnum":"05","day":"01","hour":"18","minute":"45","second":"30","post_id":"27378","postname":"pyranha-customiser-custom-your-boat","category":"ww-news\/industry-news"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='533e1a1f4da3db47c15e2c5ae390f5b0' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Kayak Session Magazine' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='https://www.kayaksession.com/pyranha-customiser-custom-your-boat/' />
<meta name='shareaholic:keywords' content='tag:cusmomiser, tag:new custom website, tag:pyranha, cat:industry news, type:post' />
<meta name='shareaholic:article_published_time' content='2020-05-01T18:45:30+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-01T18:46:02+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Kayak Session' />
<meta name='shareaholic:site_id' content='533e1a1f4da3db47c15e2c5ae390f5b0' />
<meta name='shareaholic:wp_version' content='8.13.16' />
<meta name='shareaholic:image' content='https://www.kayaksession.com/wp-content/uploads/2020/05/fb-custom-image-640x335.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.kayaksession.com/wp-content/uploads/2020/05/fb-custom-image-1024x536.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kayaksession.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gcc_custom-css'  href='https://www.kayaksession.com/wp-content/plugins/constant-contact/class/gcc_custom.css?ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.kayaksession.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main_css-css'  href='https://www.kayaksession.com/wp-content/themes/gonzo/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kayaksession.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kayaksession.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css'  href='https://www.kayaksession.com/wp-content/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kayaksession.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0092D2;
	border: 1px solid #0092D2;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.kayaksession.com/wp-content/themes/gonzo/wpp.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/constant-contact/class/gcc_ajax.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"27378","ajaxurl":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"27378","ajaxurl":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/themes/gonzo/js/libs/modernizr-2.7.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/themes/gonzo/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.kayaksession.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"27378","token":"288f94df42","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='https://www.kayaksession.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kayaksession.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kayaksession.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.kayaksession.com/?p=27378' />
<link rel="alternate" type="application/json+oembed" href="https://www.kayaksession.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kayaksession.com%2Fpyranha-customiser-custom-your-boat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kayaksession.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kayaksession.com%2Fpyranha-customiser-custom-your-boat%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.kayaksession.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!-- Facebook Pixel code is added on this page by PixelYourSite 6.0.2 addon. You can test it with Pixel Helper Chrome Extension. -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030191/1400x800', [1600, 900], 'div-gpt-ad-1550229935419-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/KS_HPTO_320x90', [320, 90], 'div-gpt-ad-1553182689221-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/728x90_header_home', [728, 90], 'div-gpt-ad-1550217438245-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/320x90_header_mobile', [320, 90], 'div-gpt-ad-1550235264017-0').addService(googletag.pubads());
	  googletag.defineSlot('/1030191/300x250_carrousel_home', [300, 250], 'div-gpt-ad-1550165359968-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/300x250_video_home', [300, 250], 'div-gpt-ad-1550165417754-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/468x60_home', [468, 60], 'div-gpt-ad-1550223975083-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/320_90_Article_KS', [320, 60], 'div-gpt-ad-1553175028044-0').addService(googletag.pubads());
    googletag.defineSlot('/1030191/728x90_footer_home', [728, 90], 'div-gpt-ad-1550217546771-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.kayaksession.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.kayaksession.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	<link href='https://fonts.googleapis.com/css?family=:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
	<link rel="stylesheet" type="text/css" media="all" href="https://www.kayaksession.com/wp-content/themes/gonzo/css/BlackAndWhite.css" />
	
	
<noscript>
	<style>
		.es-carousel ul{display:block;}
	</style>
</noscript>
	
	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#FF0A07;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active  {background:#FF0A07;}

	::-moz-selection {background:#FF0A07;}
	::selection {background:#FF0A07;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active, .widget_calendar table#wp-calendar > tbody > tr > td > a {color:#FF0A07;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#FF0A07;}

	div.omc-cat-top  {border-top-color:#FF0A07; !important}     
	
	li.comment > div {border-bottom-color:#FF0A07; !important}
	
	body {background-image:none; background-color:#ffffff;}
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-size:;}
</style>
    
    <script src="https://www.kayaksession.com/wp-content/themes/gonzo/js/jQuery.BlackAndWhite.min.js"></script>
    
    <script>
    jQuery(window).load(function(){
		jQuery('.omc-blog a').addClass("bwWrapper");
		setTimeout(function(){
			jQuery('.bwWrapper,.omc-module').BlackAndWhite({
				hoverEffect : true, // default true
				// set the path to BnWWorker.js for a superfast implementation
				webworkerPath : false,
				// for the images with a fluid width and height 
				responsive:true,
				// to invert the hover effect
				invertHoverEffect: false,
				speed: { //this property could also be just speed: value for both fadeIn and fadeOut
					fadeIn: 200, // 200ms for fadeIn animations
					fadeOut: 800 // 800ms for fadeOut animations
				}
			});
		},1000);
	});
    </script>
		
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-27378 single-format-video" >
	<div id="pub-1600x900">
		<div id="pub-1600x900_center" class="pub-1400x800_ipad">
			<script type='text/javascript'>
				
			</script>
			<!-- /1030191/1400x800 -->
						
		</div>	
	</div>
<div style="text-align: center; " id="id_pub_hpto_320"><!-- /1030191/KS_HPTO_320x90 -->
<div id='div-gpt-ad-1553182689221-0' style='height:90px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553182689221-0'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/>	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				

		<div id="omc-container">
			
			<header>
			
			  <div id="omc-top-banner">			<div class="textwidget"><div style="text-align: center; " id="kayak-418172572"><!-- /1030191/320x90_header_mobile -->
<div id='div-gpt-ad-1550235264017-0' style='height:90px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550235264017-0'); });
</script>
</div></div><br style="clear: both; display: block; float: none;"/>
</div>
		</div>	
				
				<a id="omc-logo" href="https://www.kayaksession.com"><img src="https://www.kayaksession.com/wp-content/uploads/2013/01/Logo-KayakSession-Web.jpg" alt="Kayak Session Magazine logo"  /></a>
         
				<nav id="omc-main-navigation">				
					<div class="nav-btn">MENU</div>
										
					<div class="omc-over-480"><ul id="menu-menu-ks" class="menu"><li id='menu-item-20533'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.kayaksession.com/">Home</a> </li>
<li id='menu-item-23920'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">The Mag</a> 
<ul class="sub-menu">
<li id='menu-item-26706'  class="menu-item menu-item-type-post_type menu-item-object-post"><a  href="https://www.kayaksession.com/kayak-session-73-spring-2020/">Current Issue</a> </li>
<li id='menu-item-25943'  class="menu-item menu-item-type-post_type menu-item-object-post"><a  href="https://www.kayaksession.com/2020-paddlesport-paddlers-guide/">2020 Paddlesport Paddler&rsquo;s Guide</a> </li>
<li id='menu-item-20569'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/back-issues/">Back Issues</a> </li>
<li id='menu-item-23333'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.kayaksession.com/kayak-session-mediakits-2019/">Kayak Session Mediakits 2019</a> </li>
</ul>
</li>
<li id='menu-item-23921'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Kayak TV</a> 
<ul class="sub-menu">
<li id='menu-item-23924'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.kayaksession.com/category/kayaktv/carnage-for-all/">Carnage for All</a> 
	<ul class="sub-menu">
<li id='menu-item-26444'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/carnage-for-all-2020/">Carnage for All 2020</a> </li>
<li id='menu-item-26443'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/carnage-for-all-2019/">Carnage for All 2019</a> </li>
<li id='menu-item-26442'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/carnage-for-all-2018/">Carnage for All 2018</a> </li>
<li id='menu-item-26452'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/carnage-for-all-2017/">Carnage for All 2017</a> </li>
	</ul>
</li>
<li id='menu-item-23923'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Short Film Awards</a> 
	<ul class="sub-menu">
<li id='menu-item-26437'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-2020/">Short Film 2020</a> </li>
<li id='menu-item-23758'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-2019/">Short Film 2019</a> </li>
<li id='menu-item-20562'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-2018/">Short Film 2018</a> </li>
<li id='menu-item-20564'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-awards-2017/">Short Film 2017</a> </li>
<li id='menu-item-20563'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-awards-2016/">Short Film 2016</a> </li>
<li id='menu-item-20567'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/short-film-entries-2015-kayaktv/">Short Film 2015</a> </li>
<li id='menu-item-20566'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-entries-2014/">Short Film 2014</a> </li>
<li id='menu-item-20565'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/short-film-entries-2013/">Short Film 2013</a> </li>
	</ul>
</li>
<li id='menu-item-22457'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.kayaksession.com/category/kayaktv/reel-world-2018/">Reel World</a> 
	<ul class="sub-menu">
<li id='menu-item-26454'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/reel-world-2019/">Reel World 2019</a> </li>
<li id='menu-item-26453'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/reel-world-2018-kayaktv/">Reel World 2018</a> </li>
	</ul>
</li>
<li id='menu-item-20538'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/creeking/">Creeking</a> </li>
<li id='menu-item-20539'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/river-running/">River Running</a> </li>
<li id='menu-item-20540'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/event-video-report/">Event Video Report</a> </li>
<li id='menu-item-20541'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/freestyle/">Freestyle</a> </li>
<li id='menu-item-20549'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/fun-stuff/">Fun Stuff</a> </li>
<li id='menu-item-20548'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/extreme-slalom-kayaktv/">Extreme Slalom</a> </li>
<li id='menu-item-20542'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/expedition-kayaktv/">Expedition</a> </li>
<li id='menu-item-20551'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/industry-video/">Industry Video</a> </li>
<li id='menu-item-20550'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/gear-reviews/">Gear Reviews</a> </li>
<li id='menu-item-20552'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/instruction/">Instruction</a> </li>
<li id='menu-item-20543'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/profile-kayaktv/">profile</a> </li>
</ul>
</li>
<li id='menu-item-23925'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">WW News</a> 
<ul class="sub-menu">
<li id='menu-item-20553'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/ww-news/events/">Events</a> </li>
<li id='menu-item-20558'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/ww-news/descent/">Descent</a> </li>
<li id='menu-item-20559'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/ww-news/destination/">Destination</a> </li>
<li id='menu-item-20560'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/ww-news/freestyle-ww-news/">Freestyle</a> </li>
<li id='menu-item-20561'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/ww-news/gear-review/">Gear Review</a> </li>
<li id='menu-item-20555'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/ww-news/festival/">Festival</a> </li>
<li id='menu-item-20547'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/environmental-kayaktv/">Environmental</a> </li>
<li id='menu-item-20556'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/gear-reviews/">Gear Reviews</a> </li>
<li id='menu-item-20557'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.kayaksession.com/category/kayaktv/instruction/">Instruction</a> </li>
</ul>
</li>
<li id='menu-item-20534'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.kayaksession.com/contact-us/">Contact us</a> </li>
<li id='menu-item-20535'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://e-paddleshop.com">Kayak Session Shop</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.kayaksession.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
											
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.kayaksession.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-video">
		
		
    
    <div class="omc-main-video">

        <iframe width="560" height="315" src="https://www.youtube.com/embed/kezq6CBVwdk?&autoplay=1"controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </div>
	
	
	
	

    <p class="omc-date-time-video"><b>Published on</b> mai 1st, 2020 |
        <em>by Kayak Session</em></p>
    <p class="omc-date-time-video"><a href="https://www.kayaksession.com/the-kayak-session-short-film-of-the-year-awards-2013/" target="_parent"><a href="https://www.kayaksession.com/submit-your-video/" target="_parent"><img src="https://www.kayaksession.com/img-current-issue/upload-your-video.png" alt="https://www.kayaksession.com/img-current-issue/upload-your-video.png" border="0" class="decoded" /></a><a href="https://www.kayaksession.com/welcome-to-the-2014-kayak-session-short-film-of-the-year-awards/"><img src="https://www.kayaksession.com/img-current-issue/upload-your-video-awards.png" alt="https://www.kayaksession.com/img-current-issue/upload-your-video-awards.png" border="0" class="decoded" /></a></p>

        
    <h1 class="omc-post-heading-video">Pyranha Customiser &#8211; Custom your Boat!</h1>

    


    <p>Pyranha have just launched a sweet new Custom website where you can visualise the Pyranha Kayak of your dreams and make it a reality!<br />Choose your favourite colours for the shell, handles, security points, and outfitting trim, then add extras like the hooker thigh grip attachments or a heavy-duty hull.<br /><strong>NB></strong> <strong><em>UK residents can place an order through the customiser for collection through their local dealer, or if you&rsquo;re outside the UK, you can screenshot your final setup and send it to your local dealer to order.</em></strong><br />Customise your boat <a rel="noreferrer noopener" aria-label="HERE (s’ouvre dans un nouvel onglet)" href="https://custom.pyranha.com" target="_blank">HERE</a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Pyranha Customiser - Custom your Boat!' data-link='https://www.kayaksession.com/pyranha-customiser-custom-your-boat/' data-app-id-name='post_below_content'></div>
<div class="kayak-320x90_article" style="text-align: center; " id="kayak-551107098"><!-- /1030191/320_90_Article_KS -->
<div id='div-gpt-ad-1553175028044-0' style='height:60px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553175028044-0'); });
</script>
</div></div>	
	 <div class="other-link-cntr">
		<div class="link-pad"><a href="https://www.kayaksession.com/category/kayaktv/" title="Watch the Latest kayak TV Videos" target="_blank" style="background-color : #aaaaaa">Watch the Latest kayak TV Videos</a></div>
		<div class="link-pad"><a href="https://www.kayaksession.com/category/ww-news/" title="Watch the Latest Kayaking News" target="_blank" style="background-color : #aaaaaa">Watch the Latest Kayaking News</a></div>
		<div class="link-pad"><a href="https://e-paddleshop.com/en/37-single-issue" title="Buy Kayak Session Mag" target="_blank" >Buy Kayak Session</a></div>
        <div class="link-pad"><a href="https://e-paddleshop.com/en/subscription/231-subscribe-to-kayak-session.html" title="Subscribe to Kayak Session magazine" target="_blank" >Subscribe to Kayak Session magazine</a></div>
	</div>

    

    
    
<p class="omc-single-tags"><b>Tags:</b> <a href="https://www.kayaksession.com/tag/cusmomiser/" rel="tag">Cusmomiser</a>, <a href="https://www.kayaksession.com/tag/new-custom-website/" rel="tag">new Custom website</a>, <a href="https://www.kayaksession.com/tag/pyranha/" rel="tag">pyranha</a><br /></p>

    
<br class="clear"/>



<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://www.kayaksession.com/product-spotlight-pyranha-9r2-promo/" title="Product Spotlight: Pyranha 9R2 Promo">

                        <img src="https://www.kayaksession.com/wp-content/uploads/2019/05/9Rpromo-290x166.png" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://www.kayaksession.com/product-spotlight-pyranha-9r2-promo/"
                                                       title="Product Spotlight: Pyranha 9R2 Promo">Product Spotlight: Pyranha 9R2 Promo</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://www.kayaksession.com/product-spotlight-9rii/" title="Product Spotlight: 9RII">

                        <img src="https://www.kayaksession.com/wp-content/uploads/2019/05/9R2-290x166.png" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://www.kayaksession.com/product-spotlight-9rii/"
                                                       title="Product Spotlight: 9RII">Product Spotlight: 9RII</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://www.kayaksession.com/reel-world-vol-3-41-bren-orton-uk/" title="REEL WORLD Vol.3 – #41 Bren Orton (Uk)">

                        <img src="https://www.kayaksession.com/wp-content/uploads/2019/02/41_Bren_orton_reel35-290x166.png" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://www.kayaksession.com/reel-world-vol-3-41-bren-orton-uk/"
                                                       title="REEL WORLD Vol.3 – #41 Bren Orton (Uk)">REEL WORLD Vol.3 – #41 Bren Orton (Uk)</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://www.kayaksession.com/aberration-freefalling-in-iceland/" title="Aberration,  Freefalling in Iceland">

                        <img src="https://www.kayaksession.com/wp-content/uploads/2018/07/iceland_dylan-290x166.png" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://www.kayaksession.com/aberration-freefalling-in-iceland/"
                                                       title="Aberration,  Freefalling in Iceland">Aberration,  Freefalling in Iceland</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>


		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>
	<center>
	<ul class="xoxo">
		<li id="text-9" class="omc-widget widget_text">			<div class="textwidget"><!-- /1030191/300x250_carrousel_home -->
<div id='div-gpt-ad-1550165359968-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550165359968-0'); });
</script>
</div>
</div>
		</li><li class="omc-widget kayak-widget"><!-- /1030191/300x250_video_home -->
<div id='div-gpt-ad-1550165417754-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550165417754-0'); });
</script>
</div></li>              <li id="video_widget-2" class="omc-widget widget_video_widget">                  <h3 class="widgettitle"><span>                &gt;&gt;&gt;VIDEO OF THE WEEK</span></h3>							<div class="omc-video-container">
								<iframe src="https://player.vimeo.com/video/413194942?background=1" width=« 290" height=« 175 » frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>							</div>
              </li>        <li id="text-5" class="omc-widget widget_text"><h3 class="widgettitle"><span>Kayak Session Issue 73 &#8211; Spring 2020</span></h3>			<div class="textwidget"><p><FONT COLOR="red" ></FONT></p>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="right"><img src="https://media.giphy.com/media/USmoexnGCV3b2ajdR2/source.gif" alt="Current Issue" usemap="#Map" border="0" /></td>
</tr>
</table>
<map name="Map" id="Map">
<area alt="" title="" href="http://e-paddleshop.com/en/subscription/231-subscribe-to-kayak-session.html" shape="poly" coords="28,60,28,73,115,74,115,61" />
<area alt="" title="" href="https://e-paddleshop.com/en/37-single-issue" shape="poly" coords="27,77,27,88,127,91,128,77" />
<area alt="" title="" href="https://e-paddleshop.com/en/37-single-issue" shape="poly" coords="29,91,29,104,119,106,119,94" />
<area alt="" title="" href="https://www.zinio.com/fr/publisher/kayak-session-magazine-m6710?utm_source=sarl-kayak-session-publishing&#038;utm_medium=referral&#038;utm_campaign=kayak-session-magazine&#038;utm_content=publisher" shape="poly" coords="28,150,29,164,114,163,117,150" />
<area alt="" title="" href="https://www.zinio.com/fr/publisher/kayak-session-magazine-m6710?utm_source=sarl-kayak-session-publishing&#038;utm_medium=referral&#038;utm_campaign=kayak-session-magazine&#038;utm_content=publisher" shape="poly" coords="25,165,26,179,129,179,131,164" />
<area alt="" title="" href="https://www.zinio.com/es/publisher/back-issues/kayak-session-magazine-m6710" shape="poly" coords="24,180,24,193,121,193,120,182" />
</map>
</div>
		</li><li id="text-8" class="omc-widget widget_text">			<div class="textwidget"><div class="ads125">
<div class="child-125">
<script type='text/javascript'>
  GA_googleFillSlot('125x125_g_home');
</script>
</div>
<div class="child-125">
<script type='text/javascript'>
  GA_googleFillSlot('125x125_d_home');
</script>
</div>
</div>
</div>
		</li><li id="socialbox-2" class="omc-widget socialbox">
<!-- SocialBox Widget -->
<div class="socialbox-widget socialbox-style-colorful" >
	<ul>

		
			<li class="socialbox-network-facebook">
				<a href="http://www.facebook.com/kayaksession" title="Like on Facebook" target="_blank">
					<img src="https://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/facebook.png" alt="Facebook" width="32" height="32"/>
				</a>
				<p>
					<span>74,691</span> Likes				</p>

									<a href="http://www.facebook.com/kayaksession" class="socialbox-button" title="Like on Facebook" target="_blank" >
						Like					</a>
							</li>

		
			<li class="socialbox-network-instagram">
				<a href="http://instagram.com/kayaksessionmag" title="Follow on Instagram" target="_blank">
					<img src="https://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/instagram.png" alt="Instagram" width="32" height="32"/>
				</a>
				<p>
					<span>29,883</span> Followers				</p>

									<a href="http://instagram.com/kayaksessionmag" class="socialbox-button" title="Follow on Instagram" target="_blank" >
						Follow					</a>
							</li>

		
			<li class="socialbox-network-twitter">
				<a href="http://twitter.com/kayaksessionmag" title="Follow on Twitter" target="_blank">
					<img src="https://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/twitter.png" alt="Twitter" width="32" height="32"/>
				</a>
				<p>
					<span>7,814</span> Followers				</p>

									<a href="http://twitter.com/kayaksessionmag" class="socialbox-button" title="Follow on Twitter" target="_blank" >
						Follow					</a>
							</li>

		
			<li class="socialbox-network-youtube">
				<a href="http://www.youtube.com/user/KayakSessionTV" title="Subscribe to Youtube Channel" target="_blank">
					<img src="https://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/youtube.png" alt="YouTube" width="32" height="32"/>
				</a>
				<p>
					<span>24,500</span> Subscribers				</p>

									<a href="http://www.youtube.com/user/KayakSessionTV" class="socialbox-button" title="Subscribe to Youtube Channel" target="_blank" >
						Subscribe					</a>
							</li>

		
			<li class="socialbox-network-vimeo">
				<a href="http://vimeo.com/channels/kayaktv" title="Subscribe to Vimeo Channel" target="_blank">
					<img src="https://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/vimeo.png" alt="Vimeo" width="32" height="32"/>
				</a>
				<p>
					<span>1,828</span> Subscribers				</p>

									<a href="http://vimeo.com/channels/kayaktv" class="socialbox-button" title="Subscribe to Vimeo Channel" target="_blank" >
						Subscribe					</a>
							</li>

		
	</ul>
</div>
<!-- End SocialBox Widget -->
</li>					

	</ul><!-- /xoxo -->
</center>
</section>	

<br class="clear" />
	
</div> <!--! end of #container -->

	

	<footer id="omc-boxed">

	

		<!--

		<div id="omc-footer-border" ><td><a href="http://e-paddleshop.com/en/36-subscription" target="_new"><img src="http://dev_kayaksession.com.phpx.orionis.fr/wp-content/uploads/2013/02/footer-KS-new-covers.png" width="100%" border="0" longdesc="http://www.kayaksession.com"></a></td></div>

		-->

	

		<div id="omc-inner-footer">



			<div class="omc-footer-widget-column footerWidgetMargin50">

				

				<div class="omc-footer-widget">

				

					
					

						<div class="omc-footer-widget">

						

							<img src="https://www.kayaksession.com/wp-content/uploads/2013/01/Logo-Kayak-Session-Footer1.png" alt="footer logo" class="footer-logo" />

							<br/>

							
							<a class="omc-social-small facebook" href="http://www.facebook.com/kayaksession"></a>
							<a class="omc-social-small twitter" href="http://twitter.com/@kayakSessionMag"></a>
							
							<a class="omc-social-small vimeo" href="http://vimeo.com/kayaktv"></a>
							<a class="omc-social-small youtube" href="http://www.youtube.com/user/KayakSessionTV"></a>
							<a class="omc-social-small google" href=""https://plus.google.com/114774504720221484232" rel="publisher""></a>
							

							<br class="clear"/>
                            <a href="/wp-content/themes/gonzo/images/Kayak-Session-Publishing-cookie-policy.pdf" target="_blank">Cookie policy</a>
                            <br/>
                            <a href="/wp-content/themes/gonzo/images/KSP-Privacy-policy.pdf" target="_blank">Privacy policy</a>
                            <br/>
							<p></p>

							

						</div><!-- /omc-footer-widget -->

					

					
					<div class="word-cloud"><a href="https://www.kayaksession.com/tag/adrian-mattern/" class="tag-cloud-link tag-link-1570 tag-link-position-1" style="font-size: 0.9em;" aria-label="Adrian Mattern (117 éléments)">Adrian Mattern</a>
<a href="https://www.kayaksession.com/tag/aniol-serrasolses/" class="tag-cloud-link tag-link-336 tag-link-position-2" style="font-size: 0.9em;" aria-label="Aniol Serrasolses (100 éléments)">Aniol Serrasolses</a>
<a href="https://www.kayaksession.com/tag/austria/" class="tag-cloud-link tag-link-751 tag-link-position-3" style="font-size: 0.9em;" aria-label="austria (92 éléments)">austria</a>
<a href="https://www.kayaksession.com/tag/bc/" class="tag-cloud-link tag-link-167 tag-link-position-4" style="font-size: 0.9em;" aria-label="BC (89 éléments)">BC</a>
<a href="https://www.kayaksession.com/tag/big-water/" class="tag-cloud-link tag-link-139 tag-link-position-5" style="font-size: 0.9em;" aria-label="big water (90 éléments)">big water</a>
<a href="https://www.kayaksession.com/tag/bren-orton/" class="tag-cloud-link tag-link-1007 tag-link-position-6" style="font-size: 0.9em;" aria-label="bren orton (148 éléments)">bren orton</a>
<a href="https://www.kayaksession.com/tag/california/" class="tag-cloud-link tag-link-789 tag-link-position-7" style="font-size: 0.9em;" aria-label="california (121 éléments)">california</a>
<a href="https://www.kayaksession.com/tag/canada/" class="tag-cloud-link tag-link-620 tag-link-position-8" style="font-size: 0.9em;" aria-label="canada (194 éléments)">canada</a>
<a href="https://www.kayaksession.com/tag/carnage/" class="tag-cloud-link tag-link-330 tag-link-position-9" style="font-size: 0.9em;" aria-label="Carnage (103 éléments)">Carnage</a>
<a href="https://www.kayaksession.com/tag/chile/" class="tag-cloud-link tag-link-136 tag-link-position-10" style="font-size: 0.9em;" aria-label="chile (245 éléments)">chile</a>
<a href="https://www.kayaksession.com/tag/dane-jackson/" class="tag-cloud-link tag-link-133 tag-link-position-11" style="font-size: 0.9em;" aria-label="dane jackson (227 éléments)">dane jackson</a>
<a href="https://www.kayaksession.com/tag/freestyle-2/" class="tag-cloud-link tag-link-271 tag-link-position-12" style="font-size: 0.9em;" aria-label="freestyle (108 éléments)">freestyle</a>
<a href="https://www.kayaksession.com/tag/italy/" class="tag-cloud-link tag-link-642 tag-link-position-13" style="font-size: 0.9em;" aria-label="Italy (98 éléments)">Italy</a>
<a href="https://www.kayaksession.com/tag/kayak/" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 0.9em;" aria-label="kayak (96 éléments)">kayak</a>
<a href="https://www.kayaksession.com/tag/mexico/" class="tag-cloud-link tag-link-124 tag-link-position-15" style="font-size: 0.9em;" aria-label="mexico (117 éléments)">mexico</a>
<a href="https://www.kayaksession.com/tag/nick-troutman/" class="tag-cloud-link tag-link-309 tag-link-position-16" style="font-size: 0.9em;" aria-label="nick troutman (100 éléments)">nick troutman</a>
<a href="https://www.kayaksession.com/tag/norway/" class="tag-cloud-link tag-link-78 tag-link-position-17" style="font-size: 0.9em;" aria-label="norway (186 éléments)">norway</a>
<a href="https://www.kayaksession.com/tag/palm-equipment/" class="tag-cloud-link tag-link-4501 tag-link-position-18" style="font-size: 0.9em;" aria-label="palm equipment (105 éléments)">palm equipment</a>
<a href="https://www.kayaksession.com/tag/quebec/" class="tag-cloud-link tag-link-211 tag-link-position-19" style="font-size: 0.9em;" aria-label="quebec (97 éléments)">quebec</a>
<a href="https://www.kayaksession.com/tag/reel/" class="tag-cloud-link tag-link-326 tag-link-position-20" style="font-size: 0.9em;" aria-label="reel (131 éléments)">reel</a>
<a href="https://www.kayaksession.com/tag/reel-world/" class="tag-cloud-link tag-link-6011 tag-link-position-21" style="font-size: 0.9em;" aria-label="reel world (150 éléments)">reel world</a>
<a href="https://www.kayaksession.com/tag/short-film-awards/" class="tag-cloud-link tag-link-551 tag-link-position-22" style="font-size: 0.9em;" aria-label="short film awards (200 éléments)">short film awards</a>
<a href="https://www.kayaksession.com/tag/whitewater/" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 0.9em;" aria-label="whitewater (124 éléments)">whitewater</a></div>
				

				</div><!-- /omc-footer-widget -->

				

			</div><!--- /first-footer-column -->



			<div class="omc-footer-widget-column footerWidgetMargin50">

				

						

					

			</div><!--- /second-footer-column -->



			<div class="omc-footer-widget-column footerWidgetMarginBloc">

				

				<div id="text-6" class="omc-footer-widget widget_text"><h4>PADDLE WORLD</h4>			<div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="center"><a href="http://www.paddleworld.com" target="_new" rel="noopener noreferrer">The International All Paddlesports Magazine</a></td>
</tr>
<tr>
<td align="center">
<p><a href="http://www.paddleworld.com" target="new" rel="noopener noreferrer"><img src="https://www.kayaksession.com/wp-content/uploads/2013/02/PW8.gif " alt="Current Issue" width="60%" border="0" /></a>
    </p>
</td>
</tr>
</table>
</div>
		</div>		

					

			</div><!--- /third-footer-column -->



			<div class="omc-footer-widget-column no-right footerWidgetMarginBloc">

				

				<div id="text-7" class="omc-footer-widget widget_text"><h4>SUP WORLD MAG</h4>			<div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="center"><a href="http://www.supworldmag.com" target="_new" rel="noopener noreferrer">The International Stand Up paddling Magazine</a></td>
</tr>
<tr>
<td align="center">
<p><a href="http://www.supworldmag.com" target="new" rel="noopener noreferrer"><img src="https://www.kayaksession.com/wp-content/uploads/2013/02/SUP2-.gif" alt="Current Issue" width="60%" border="0" /></a>
    </p>
</td>
</tr>
</table>
</div>
		</div>		

					

			</div><!--- /fourth-footer-column -->

			

			<br class="clear" />

		

		</div><!-- /omc-inner-footer -->

		

	</footer>

	

		



	<p id="back-top"><a href="#top"><span></span></a></p>



	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K5FZ5KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FZ5KQ');</script>
<!-- End Google Tag Manager -->
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
		<script type="text/javascript">
			/* <![CDATA[ */
			var pys_fb_pixel_ajax_events = [];
			/* ]]> */
		</script>

		<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kayaksession.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeS0NMUAAAAAKRuAfeAWieMgZ8q4_AKUcptvbk_&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/pixelyoursite-pro/includes/../js/jquery.bind-first-0.2.3.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/pixelyoursite-pro/includes/../js/js.cookie-2.1.3.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"site_url":"https:\/\/www.kayaksession.com","track_traffic_source":"1"};
var pys_fb_pixel_regular_events = [{"type":"init","name":"1025101347570200","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.kayaksession.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Pyranha Customiser - Custom your Boat!","post_id":27378,"content_category":"Industry News","tags":"Cusmomiser, new Custom website, pyranha","domain":"www.kayaksession.com"},"delay":0}];
var pys_fb_pixel_dynamic_events = [];
var pys_fb_pixel_dynamic_triggers = [];
var pys_fb_pixel_custom_code_events = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-content/plugins/pixelyoursite-pro/includes/../js/public.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.kayaksession.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="kayak-45eb15e3fcd2e1b37acfe26186195e0f"></div><script>window.advads_placement_tests = [];
window.advads_passive_ads = {};
window.advads_passive_groups = {};
window.advads_passive_placements = {};
window.advads_ajax_queries = [];
window.advads_has_ads = [["23437","ad",null],["23600","ad",null],["23550","ad",null],["23623","ad",null],["23544","ad",null],["23545","ad",null]];
window.advads_js_items = [{"output":"<div class=\"kayak-320x90_home_content\" id=\"kayak-1862974185\"><!-- \/1030191\/320_90_Article_KS -->\r\n<div id='div-gpt-ad-1553175028044-0' style='height:60px; width:320px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1553175028044-0'); });\r\n<\/script>\r\n<\/div><\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move(\"#kayak-1862974185\", \"section#omc-main > div:eq(7) > div:eq(1)\", { method: \"insertBefore\" });});<\/script>","elementid":"kayak-45eb15e3fcd2e1b37acfe26186195e0f","args":{"inject_by":"pro_custom_element","pro_custom_element":"section#omc-main > div:eq(7) > div:eq(1)","pro_custom_position":"insertBefore","container_id":"#ce01495fcbfb79d39dd1086d22d8f3d88","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"320x90_home_content","id":23623,"method":"id","post":{"id":27378,"author":"2","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/pyranha-customiser-custom-your-boat\/","placement_type":"custom_position","output":{"class":["kayak-320x90_home_content"],"placement_id":"320x90_home_content"}},"has_js_items":[{"id":23623,"type":"ad","title":"AdM_KS_320x60_article_mobile","blog_id":1}]}];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeS0NMUAAAAAKRuAfeAWieMgZ8q4_AKUcptvbk_',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>



	<!--[if lt IE 7 ]>

		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>

		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>

	<![endif]-->



	</div><!-- /transparent-layer -->

	

	
	

</body>



</html>

