
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	
	
	<link href="http://www.kayaksession.com/wp-content/uploads/2013/01/Kayak-Session-Magazine-logo.gif" rel="shortcut icon"/>	
	

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A Wet State #124: New Zealand 2016 &amp; 2017 Part 3 - Heli Rides on the South Island</title>
<meta name="description" content="The next two days were some of the prettiest and most challenging rivers we did in New Zealand. Featuring the Arahura and the Perth."/>
<link rel="canonical" href="http://www.kayaksession.com/a-wet-state-124-new-zealand-2016-2017-part-3-heli-rides-on-the-south-island/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Kayak Session Magazine &raquo; Flux" href="http://www.kayaksession.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kayak Session Magazine &raquo; Flux des commentaires" href="http://www.kayaksession.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kayak Session Magazine &raquo; A Wet State #124: New Zealand 2016 &#038; 2017 Part 3 &#8211; Heli Rides on the South Island Flux des commentaires" href="http://www.kayaksession.com/a-wet-state-124-new-zealand-2016-2017-part-3-heli-rides-on-the-south-island/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='533e1a1f4da3db47c15e2c5ae390f5b0'
        data-cfasync='false'
        async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Kayak Session Magazine' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.kayaksession.com/a-wet-state-124-new-zealand-2016-2017-part-3-heli-rides-on-the-south-island/' />
<meta name='shareaholic:keywords' content='daniel brasuel, diane brasuel, hokitika, new zealand, nz, perth, wet state, a wet state #124: new zealand 2016 &amp; 2017 part 3 - heli rides on the south island, creeking, river running' />
<meta name='shareaholic:article_published_time' content='2017-02-06T19:56:03+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T18:08:16+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Kayak Session' />
<meta name='shareaholic:site_id' content='533e1a1f4da3db47c15e2c5ae390f5b0' />
<meta name='shareaholic:wp_version' content='7.6.2.3' />
<meta name='shareaholic:image' content='http://www.kayaksession.com/wp-content/uploads/2017/02/wetstatenz3.png' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.kayaksession.com/wp-content/uploads/2017/02/wetstatenz3.png' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kayaksession.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gcc_custom-css'  href='http://www.kayaksession.com/wp-content/plugins/constant-contact/class/gcc_custom.css?ver=4.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.kayaksession.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main_css-css'  href='http://www.kayaksession.com/wp-content/themes/gonzo/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kayaksession.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css'  href='http://www.kayaksession.com/wp-content/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kayaksession.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0092D2;
	border: 1px solid #0092D2;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kayaksession.com/wp-content/themes/gonzo/wpp.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/constant-contact/class/gcc_ajax.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"16018","ajaxurl":"http:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"16018","ajaxurl":"http:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/themes/gonzo/js/libs/modernizr-2.7.1.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/themes/gonzo/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://www.kayaksession.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kayaksession.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kayaksession.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.kayaksession.com/?p=16018' />
<link rel="alternate" type="application/json+oembed" href="http://www.kayaksession.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kayaksession.com%2Fa-wet-state-124-new-zealand-2016-2017-part-3-heli-rides-on-the-south-island%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kayaksession.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kayaksession.com%2Fa-wet-state-124-new-zealand-2016-2017-part-3-heli-rides-on-the-south-island%2F&#038;format=xml" />
<!-- Start of SAM 2.9.6.121 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-3229054443660140');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-3229054443660140', '300x250_video_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '125x125_g_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '125x125_d_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '468x60_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '300x250_carrousel_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '728x90_footer_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '728x90_header_home');
  GA_googleAddSlot('ca-pub-3229054443660140', '300x250_carrousel_themag');
  GA_googleAddSlot('ca-pub-3229054443660140', '728x90_header_wwnews');
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.6.121 scripts -->

		<!-- Facebook Pixel code is added on this page by PixelYourSite PRO v5.0.4 plugin. You can test it with Pixel Helper Chrome Extension. -->

						<!-- WordPress Popular Posts v3.3.1 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kayaksession.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6465eed676&wpp_id=16018';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.1 -->
					
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.kayaksession.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.kayaksession.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	
	<link href='http://fonts.googleapis.com/css?family=:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
	<link rel="stylesheet" type="text/css" media="all" href="http://www.kayaksession.com/wp-content/themes/gonzo/css/BlackAndWhite.css" />
	
		
	

<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#B300D0;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active  {background:#B300D0;}

	::-moz-selection {background:#B300D0;}
	::selection {background:#B300D0;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active, .widget_calendar table#wp-calendar > tbody > tr > td > a {color:#B300D0;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#B300D0;}

	div.omc-cat-top  {border-top-color:#B300D0; !important}     
	
	li.comment > div {border-bottom-color:#B300D0; !important}
	
	body {background-image:none; background-color:#ffffff;}
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-size:;}
</style>
    
    <script src="http://www.kayaksession.com/wp-content/themes/gonzo/js/jQuery.BlackAndWhite.min.js"></script>
    
    <script>
    jQuery(window).load(function(){
		jQuery('.omc-blog a').addClass("bwWrapper");
		setTimeout(function(){
			jQuery('.bwWrapper,.omc-module').BlackAndWhite({
				hoverEffect : true, // default true
				// set the path to BnWWorker.js for a superfast implementation
				webworkerPath : false,
				// for the images with a fluid width and height 
				responsive:true,
				// to invert the hover effect
				invertHoverEffect: false,
				speed: { //this property could also be just speed: value for both fadeIn and fadeOut
					fadeIn: 200, // 200ms for fadeIn animations
					fadeOut: 800 // 800ms for fadeOut animations
				}
			});
		},1000);
	});
    </script>
		<script type='text/javascript'>		var googletag = googletag || {};		googletag.cmd = googletag.cmd || [];		(function() {		var gads = document.createElement('script');		gads.async = true;		gads.type = 'text/javascript';		var useSSL = 'https:' == document.location.protocol;		gads.src = (useSSL ? 'https:' : 'http:') +		'//www.googletagservices.com/tag/js/gpt.js';		var node = document.getElementsByTagName('script')[0];		node.parentNode.insertBefore(gads, node);		})();	</script>
</head>

<body class="single single-post postid-16018 single-format-video" >	
	<div id="pub-1600x900">		
		<div id="pub-1600x900_center" class="pub-1400x800_ipad">			
			<script type='text/javascript'>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/1030191/1400x800', [1600, 900], 'div-gpt-ad-1458820339153-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>	
			<!-- /1030191/1400x800 -->
			<div id='div-gpt-ad-1458820339153-0' style='height:900px; width:1600px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458820339153-0'); });
			</script>
			</div>
		</div>	
	</div>

	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				

		<div id="omc-container">
			
			<header>
			<div id="omc-subscribe">                   
                            
                            <a href="http://e-paddleshop.com/en/36-subscription" target="_blank"><img src="http://www.kayaksession.com/img-current-issue/header-KS-new-covers.png" width="728" height="52"></a>
                            
                 </div> 
			  <div id='c7206_0_33' class='sam-container sam-ad'><div style="position:absolute; right:20px; top:70px;"><!-- 728x90_header_home -->
<script type='text/javascript'>
  GA_googleFillSlot('728x90_header_home');
</script>
</div></div>	
				
				<a id="omc-logo" href="http://www.kayaksession.com"><img src="http://www.kayaksession.com/wp-content/uploads/2013/01/Logo-KayakSession-Web.jpg" alt="Kayak Session Magazine logo"  /></a>
         
			  <nav id="omc-main-navigation">				
				
										
					<div class="omc-over-480"><ul id="menu-navigationkayaksession" class="menu"><li id='menu-item-178'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.kayaksession.com/">Home</a> </li>
<li id='menu-item-173'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" id="ECA312">The Mag</a> <small class="nav_desc">ECA312</small>
<ul class="sub-menu">
<li id='menu-item-5793'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.kayaksession.com/kayak-session-60-winter-2016/">Current Issue</a> </li>
<li id='menu-item-375'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/back-issues/" id="ECA312">Back Issues</a> </li>
<li id='menu-item-1909'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.kayaksession.com/complete-2017-all-paddlesport-buyers-guide/" id="ECA312">2017 Buyers Guide</a> </li>
<li id='menu-item-363'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://e-paddleshop.com/en/subscription/231-subscribe-to-kayak-session.html" id="ECA312">Subscribe PRINT</a> </li>
<li id='menu-item-364'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://fr.zinio.com/checkout/publisher/?productId=500647140&amp;offer=500403953&amp;WT.mc_id=PUB_WWW_Title_FRANCE_111411_Kayak_Ksp" id="ECA312">Subscribe DIGITAL</a> </li>
</ul>
</li>
<li id='menu-item-653'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.kayaksession.com/category/ww-news/" id="FF0A07">WW News</a> <small class="nav_desc">FF0A07</small>
<ul class="sub-menu">
<li id='menu-item-12956'  class="menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.kayaksession.com/the-2016-nrs-paddle-faces-contest/">The 2016 NRS PADDLE FACES</a> </li>
<li id='menu-item-654'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/descent/" id="FF0A07">Descent</a> </li>
<li id='menu-item-657'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/events/" id="FF0A07">Events</a> </li>
<li id='menu-item-655'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/destination/" id="FF0A07">Destination</a> </li>
<li id='menu-item-658'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/expedition-ww-news/" id="FF0A07">Expedition</a> </li>
<li id='menu-item-661'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/mission/" id="FF0A07">Mission</a> </li>
<li id='menu-item-656'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/environmental/" id="FF0A07">Environmental</a> </li>
<li id='menu-item-659'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/industry-news/" id="FF0A07">Industry News</a> </li>
<li id='menu-item-660'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/interview/" id="FF0A07">Interview</a> </li>
<li id='menu-item-662'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/ww-news/profile/" id="FF0A07">Profile</a> </li>
</ul>
</li>
<li id='menu-item-643'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a  href="http://www.kayaksession.com/category/kayaktv/" id="B300D0">Kayak TV</a> <small class="nav_desc">B300D0</small>
<ul class="sub-menu">
<li id='menu-item-13011'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/short-film-awards-2016/">Short Film Awards 2016</a> </li>
<li id='menu-item-1448'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.kayaksession.com/submit-your-video/">Submit your video</a> </li>
<li id='menu-item-652'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/trailer/" id="B300D0">Trailer</a> </li>
<li id='menu-item-644'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.kayaksession.com/category/kayaktv/creeking/" id="B300D0">Creeking</a> </li>
<li id='menu-item-646'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/expedition-kayaktv/" id="B300D0">Expedition</a> </li>
<li id='menu-item-999'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/event-video-report/">Event Video Report</a> </li>
<li id='menu-item-647'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/freestyle/" id="B300D0">Freestyle</a> </li>
<li id='menu-item-650'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.kayaksession.com/category/kayaktv/river-running/" id="B300D0">River Running</a> </li>
<li id='menu-item-645'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/environmental-kayaktv/" id="B300D0">Environmental</a> </li>
<li id='menu-item-648'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/industry-video/" id="B300D0">Industry Video</a> </li>
<li id='menu-item-1184'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/profile-kayaktv/" id="B300D0">Profile</a> </li>
<li id='menu-item-649'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/instruction/" id="B300D0">Instruction</a> </li>
<li id='menu-item-651'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/surf/" id="B300D0">Surf</a> </li>
<li id='menu-item-4508'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/video-guide/">Video Guide</a> </li>
<li id='menu-item-9075'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/short-film-entries-2015-kayaktv/">Short Film Entries 2015</a> </li>
<li id='menu-item-5477'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/short-film-entries-2014/">Short Film Entries 2014</a> </li>
<li id='menu-item-1872'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.kayaksession.com/category/kayaktv/short-film-entries-2013/">Short Film Entries 2013</a> </li>
</ul>
</li>
<li id='menu-item-171'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.e-paddleshop.com" id="ECA312">Kayak Session Shop</a> <small class="nav_desc">ECA312</small></li>
<li id='menu-item-1059'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.kayaksession.com/contact-us/" id="000000">Contact us</a> <small class="nav_desc">000000</small></li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="http://www.kayaksession.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
											
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.kayaksession.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-video">
		
		
    
    <div class="omc-main-video">

        <iframe width="600" height="338" src="https://www.youtube.com/embed/6U4367AU4_w?&autoplay=1"rel=0&controls=0&showinfo=0" frameborder="0" allowfullscreen></iframe>
    </div>

    <p class="omc-date-time-video"><b>Published on</b> février 6th, 2017 |
        <em>by Kayak Session</em></p>
    <p class="omc-date-time-video"><a href="http://www.kayaksession.com/the-kayak-session-short-film-of-the-year-awards-2013/" target="_parent"><a href="http://www.kayaksession.com/submit-your-video/" target="_parent"><img src="http://kayaksession.com/img-current-issue/upload-your-video.png" alt="http://kayaksession.com/img-current-issue/upload-your-video.png" border="0" class="decoded" /></a><a href="http://www.kayaksession.com/welcome-to-the-2014-kayak-session-short-film-of-the-year-awards/"><img src="http://kayaksession.com/img-current-issue/upload-your-video-awards.png" alt="http://kayaksession.com/img-current-issue/upload-your-video-awards.png" border="0" class="decoded" /></a></p>

        
<h1 class="omc-post-heading-video">A Wet State #124: New Zealand 2016 &#038; 2017 Part 3 &#8211; Heli Rides on the South Island</h1>

    <p>After being grounded due to bad weather, we finally got a good stint of stable (enough) weather and we made our plans to fly into two rivers. The next two days were some of the prettiest and most challenging rivers we did in New Zealand. Featuring the Arahura and the Perth.</p>
<p>By: Dan Brasuel / A Wet State</p>
<p><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.kayaksession.com/a-wet-state-122-new-zealand-part-north-island/" target="_blank">&gt;&gt;&gt;Watch A wet state in NZ Episode 1</a></span></strong></p>
<p><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.kayaksession.com/a-wet-state-123-new-zealand-part-2-waiting-in-the-south-island/" target="_blank">&gt;&gt;&gt;Watch A wet state in NZ Episode 2</a></span></strong>
<div id='c7357_0_39' class='sam-container sam-ad'><!-- 468x60_home --><br />
<script type='text/javascript'>
  GA_googleFillSlot('468x60_home');
</script>
</div>
<div class='shareaholic-canvas' data-app-id='468591' data-app='share_buttons' data-title='A Wet State #124: New Zealand 2016 &amp; 2017 Part 3 - Heli Rides on the South Island' data-link='http://www.kayaksession.com/a-wet-state-124-new-zealand-2016-2017-part-3-heli-rides-on-the-south-island/' data-summary=''></div>

    
    
<p class="omc-single-tags"><b>Tags:</b> <a href="http://www.kayaksession.com/tag/daniel-brasuel/" rel="tag">daniel brasuel</a>, <a href="http://www.kayaksession.com/tag/diane-brasuel/" rel="tag">diane brasuel</a>, <a href="http://www.kayaksession.com/tag/hokitika/" rel="tag">hokitika</a>, <a href="http://www.kayaksession.com/tag/new-zealand/" rel="tag">new zealand</a>, <a href="http://www.kayaksession.com/tag/nz/" rel="tag">NZ</a>, <a href="http://www.kayaksession.com/tag/perth/" rel="tag">perth</a>, <a href="http://www.kayaksession.com/tag/wet-state/" rel="tag">wet state</a><br /></p>

    
<br class="clear"/>



<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.kayaksession.com/out-the-gate-the-life-of-freefalling/" title="Out the Gate &#8211; The Life of Freefalling">

                        <img src="http://www.kayaksession.com/wp-content/uploads/2017/02/freefall_calebroberts-290x166.png" class="omc-image-resize wp-post-image" alt="freefall_calebroberts" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.kayaksession.com/out-the-gate-the-life-of-freefalling/"
                                                       title="Out the Gate &#8211; The Life of Freefalling">Out the Gate &#8211; The Life of Freefalling</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.kayaksession.com/a-wet-state-123-new-zealand-part-2-waiting-in-the-south-island/" title="A Wet State #123: New Zealand Part 2: Waiting in the South Island">

                        <img src="http://www.kayaksession.com/wp-content/uploads/2017/01/wetstate123-290x166.png" class="omc-image-resize wp-post-image" alt="wetstate123" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.kayaksession.com/a-wet-state-123-new-zealand-part-2-waiting-in-the-south-island/"
                                                       title="A Wet State #123: New Zealand Part 2: Waiting in the South Island">A Wet State #123: New Zealand Part 2: Waiting in the South Island</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.kayaksession.com/reel-world-vol-1-19-mike-mcvey-usa/" title="REEL WORLD Vol.1 &#8211; #19 Mike McVey (Usa)">

                        <img src="http://www.kayaksession.com/wp-content/uploads/2017/01/19_MikeMcVey-290x166.png" class="omc-image-resize wp-post-image" alt="#19_MikeMcVey" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.kayaksession.com/reel-world-vol-1-19-mike-mcvey-usa/"
                                                       title="REEL WORLD Vol.1 &#8211; #19 Mike McVey (Usa)">REEL WORLD Vol.1 &#8211; #19 Mike McVey (Usa)</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.kayaksession.com/reel-world-vol-1-16-jeremy-norbury-nz/" title="REEL WORLD Vol.1 &#8211; #16 Jeremy Norbury (NZ)">

                        <img src="http://www.kayaksession.com/wp-content/uploads/2017/01/16-jeremy_norbury-290x166.png" class="omc-image-resize wp-post-image" alt="#16-jeremy_norbury" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.kayaksession.com/reel-world-vol-1-16-jeremy-norbury-nz/"
                                                       title="REEL WORLD Vol.1 &#8211; #16 Jeremy Norbury (NZ)">REEL WORLD Vol.1 &#8211; #16 Jeremy Norbury (NZ)</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>


		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>
	<center>
	<ul class="xoxo">
		<li id="simple_ads_manager_widget-4" class="omc-widget simple_ads_manager_widget"><div id='c8455_0_35' class='sam-container sam-ad'><!-- 300x250_carrousel_home -->
<script type='text/javascript'>
  GA_googleFillSlot('300x250_carrousel_home');
</script>
<br></br></div></li><li id="simple_ads_manager_widget-5" class="omc-widget simple_ads_manager_widget"><div id='c6944_0_36' class='sam-container sam-ad'><!-- 300x250_video_home -->
<script type='text/javascript'>
  GA_googleFillSlot('300x250_video_home');
</script>
<br></br></div></li>              <li id="video_widget-2" class="omc-widget widget_video_widget">                  <h3 class="widgettitle"><span>         &gt;&gt;&gt;VIDEO OF THE WEEK</span></h3>							<div class="omc-video-container">
								<iframe src="https://player.vimeo.com/video/199177656?background=1 width=« 290" height=« 175" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>							</div>
              </li>        <li id="text-5" class="omc-widget widget_text"><h3 class="widgettitle"><span>Kayak Session Issue 60 &#8211; WINTER 2016</span></h3>			<div class="textwidget"><p><FONT COLOR="red" ></FONT></p>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="right"><img src="http://i.picasion.com/pic83/2429ff5cd520c83a7c33368f214b702a.gif" alt="Current Issue" usemap="#Map" border="0" /></td>
</tr>
</table>
<map name="Map">
<area shape="rect" coords="1,98,53,113" href="http://e-paddleshop.com/en/subscription/231-subscribe-to-kayak-session.html" target="new">
<area shape="rect" coords="2,83,67,98" href="http://www.kayaksession.com/contact-us/" target="_parent">
<area shape="rect" coords="2,67,62,82" href="http://e-paddleshop.com/en/43-packs" target="new">
<area shape="rect" coords="0,51,73,68" href="http://e-paddleshop.com/en/subscription/231-subscribe-to-kayak-session.html" target="new">
<area shape="rect" coords="1,167,73,182" href="https://fr.zinio.com/checkout/publisher/?productId=500647140&#038;offer=500403953&#038;WT.mc_id=PUB_WWW_Title_FRANCE_111411_Kayak_Ksp" target="new">
<area shape="rect" coords="1,182,91,196" href="https://fr.zinio.com/checkout/publisher/?productId=500647140&#038;offer=500403955&#038;WT.mc_id=PUB_WWW_Title_FRANCE_111411_Kayak_Ksp" target="new">
<area shape="rect" coords="-1,196,78,212" href="http://fr.zinio.com/browse/publications/single-issues.jsp?productId=500647140&#038;WT.mc_id=PUB_WWW_Title_FRANCE_111411_Kayak_Ksp" target="new">
</map>
</div>
		</li><li id="socialbox-3" class="omc-widget socialbox">
<!-- SocialBox Widget -->
<div class="socialbox-widget socialbox-style-colorful" >
	<ul>

		
			<li class="socialbox-network-facebook">
				<a href="http://www.facebook.com//kayaksession" title="Like on Facebook" target="_blank">
					<img src="http://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/facebook.png" alt="Facebook" width="32" height="32"/>
				</a>
				<p>
					<span>69,727</span> Likes				</p>

									<a href="http://www.facebook.com//kayaksession" class="socialbox-button" title="Like on Facebook" target="_blank" >
						Like					</a>
							</li>

		
			<li class="socialbox-network-twitter">
				<a href="http://twitter.com/https://twitter.com/kayaksessionmag" title="Follow on Twitter" target="_blank">
					<img src="http://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/twitter.png" alt="Twitter" width="32" height="32"/>
				</a>
				<p>
					<span>7,215</span> Followers				</p>

									<a href="http://twitter.com/https://twitter.com/kayaksessionmag" class="socialbox-button" title="Follow on Twitter" target="_blank" >
						Follow					</a>
							</li>

		
			<li class="socialbox-network-youtube">
				<a href="http://www.youtube.com/user/KayakSessionTV" title="Subscribe to Youtube Channel" target="_blank">
					<img src="http://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/youtube.png" alt="YouTube" width="32" height="32"/>
				</a>
				<p>
					<span>9,632</span> Subscribers				</p>

									<a href="http://www.youtube.com/user/KayakSessionTV" class="socialbox-button" title="Subscribe to Youtube Channel" target="_blank" >
						Subscribe					</a>
							</li>

		
			<li class="socialbox-network-vimeo">
				<a href="http://vimeo.com/channels/kayaktv" title="Subscribe to Vimeo Channel" target="_blank">
					<img src="http://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/vimeo.png" alt="Vimeo" width="32" height="32"/>
				</a>
				<p>
					<span>1,433</span> Videos				</p>

									<a href="http://vimeo.com/channels/kayaktv" class="socialbox-button" title="Subscribe to Vimeo Channel" target="_blank" >
						Subscribe					</a>
							</li>

		
			<li class="socialbox-network-instagram">
				<a href="http://instagram.com/https://www.instagram.com/kayaksessionmag" title="Follow on Instagram" target="_blank">
					<img src="http://www.kayaksession.com/wp-content/plugins/socialbox/assets/img/icons/32/instagram.png" alt="Instagram" width="32" height="32"/>
				</a>
				<p>
					<span>11,634</span> Followers				</p>

									<a href="http://instagram.com/https://www.instagram.com/kayaksessionmag" class="socialbox-button" title="Follow on Instagram" target="_blank" >
						Follow					</a>
							</li>

		
	</ul>
</div>
<!-- End SocialBox Widget -->
</li><li id="text-9" class="omc-widget widget_text">			<div class="textwidget"><p></BR></p>
</div>
		</li><li id="text-8" class="omc-widget widget_text">			<div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<script type='text/javascript'>
  GA_googleFillSlot('125x125_g_home');
</script></p>
<td>
<script type='text/javascript'>
  GA_googleFillSlot('125x125_d_home');
</script></tr>
</table>
</div>
		</li>					

	</ul><!-- /xoxo -->
</center>
</section>	

<br class="clear" />
	
</div> <!--! end of #container -->

	

	<footer id="omc-boxed">

	

		<!--

		<div id="omc-footer-border" ><td><a href="http://e-paddleshop.com/en/36-subscription" target="_new"><img src="http://dev_kayaksession.com.phpx.orionis.fr/wp-content/uploads/2013/02/footer-KS-new-covers.png" width="100%" border="0" longdesc="http://www.kayaksession.com"></a></td></div>

		-->

	

		<div id="omc-inner-footer">



			<div class="omc-footer-widget-column">

				

				<div class="omc-footer-widget">

				

					
					

						<div class="omc-footer-widget">

						

							<img src="http://www.kayaksession.com/wp-content/uploads/2013/01/Logo-Kayak-Session-Footer1.png" alt="footer logo" class="footer-logo" />

							<br/>

							
							<a class="omc-social-small facebook" href="http://www.facebook.com/kayaksession"></a>
							<a class="omc-social-small twitter" href="http://twitter.com/@kayakSessionMag"></a>
							
							<a class="omc-social-small vimeo" href="http://vimeo.com/kayaktv"></a>
							<a class="omc-social-small youtube" href="http://www.youtube.com/user/KayakSessionTV"></a>
							<a class="omc-social-small google" href=""https://plus.google.com/114774504720221484232" rel="publisher""></a>
							

							<br class="clear"/>

							<p></p>

							

						</div><!-- /omc-footer-widget -->

					

					
					<div class="word-cloud"><a href='http://www.kayaksession.com/tag/aniol-serrasolses/' class='tag-link-336' title='76 sujets' style='font-size: 0.9em;'>Aniol Serrasolses</a>
<a href='http://www.kayaksession.com/tag/austria/' class='tag-link-751' title='46 sujets' style='font-size: 0.9em;'>austria</a>
<a href='http://www.kayaksession.com/tag/bc/' class='tag-link-167' title='67 sujets' style='font-size: 0.9em;'>BC</a>
<a href='http://www.kayaksession.com/tag/ben-marr/' class='tag-link-240' title='45 sujets' style='font-size: 0.9em;'>ben marr</a>
<a href='http://www.kayaksession.com/tag/big-water/' class='tag-link-139' title='59 sujets' style='font-size: 0.9em;'>big water</a>
<a href='http://www.kayaksession.com/tag/california/' class='tag-link-789' title='60 sujets' style='font-size: 0.9em;'>california</a>
<a href='http://www.kayaksession.com/tag/canada/' class='tag-link-620' title='90 sujets' style='font-size: 0.9em;'>canada</a>
<a href='http://www.kayaksession.com/tag/chile/' class='tag-link-136' title='142 sujets' style='font-size: 0.9em;'>chile</a>
<a href='http://www.kayaksession.com/tag/dane-jackson/' class='tag-link-133' title='93 sujets' style='font-size: 0.9em;'>dane jackson</a>
<a href='http://www.kayaksession.com/tag/evan-garcia/' class='tag-link-180' title='77 sujets' style='font-size: 0.9em;'>evan garcia</a>
<a href='http://www.kayaksession.com/tag/freestyle-2/' class='tag-link-271' title='85 sujets' style='font-size: 0.9em;'>freestyle</a>
<a href='http://www.kayaksession.com/tag/italy/' class='tag-link-642' title='44 sujets' style='font-size: 0.9em;'>Italy</a>
<a href='http://www.kayaksession.com/tag/kayak/' class='tag-link-43' title='54 sujets' style='font-size: 0.9em;'>kayak</a>
<a href='http://www.kayaksession.com/tag/mexico/' class='tag-link-124' title='74 sujets' style='font-size: 0.9em;'>mexico</a>
<a href='http://www.kayaksession.com/tag/nick-troutman/' class='tag-link-309' title='53 sujets' style='font-size: 0.9em;'>nick troutman</a>
<a href='http://www.kayaksession.com/tag/norway/' class='tag-link-78' title='122 sujets' style='font-size: 0.9em;'>norway</a>
<a href='http://www.kayaksession.com/tag/patagonia/' class='tag-link-129' title='60 sujets' style='font-size: 0.9em;'>patagonia</a>
<a href='http://www.kayaksession.com/tag/quebec/' class='tag-link-211' title='52 sujets' style='font-size: 0.9em;'>quebec</a>
<a href='http://www.kayaksession.com/tag/reel/' class='tag-link-326' title='101 sujets' style='font-size: 0.9em;'>reel</a>
<a href='http://www.kayaksession.com/tag/rush-sturges/' class='tag-link-290' title='54 sujets' style='font-size: 0.9em;'>rush sturges</a>
<a href='http://www.kayaksession.com/tag/short-film-awards/' class='tag-link-551' title='122 sujets' style='font-size: 0.9em;'>short film awards</a>
<a href='http://www.kayaksession.com/tag/waterfalls/' class='tag-link-89' title='58 sujets' style='font-size: 0.9em;'>waterfalls</a>
<a href='http://www.kayaksession.com/tag/whitewater/' class='tag-link-49' title='74 sujets' style='font-size: 0.9em;'>whitewater</a></div>
				

				</div><!-- /omc-footer-widget -->

				

			</div><!--- /first-footer-column -->



			<div class="omc-footer-widget-column">

				

				<div id="simple_ads_manager_widget-3" class="omc-footer-widget simple_ads_manager_widget"><div id='c9052_0_34' class='sam-container sam-ad'><!-- 728x90_footer_home -->
<script type='text/javascript'>
  GA_googleFillSlot('728x90_footer_home');
</script>
</div></div>		

					

			</div><!--- /second-footer-column -->



			<div class="omc-footer-widget-column">

				

				<div id="text-6" class="omc-footer-widget widget_text"><h4>PADDLE WORLD</h4>			<div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="center"><a href="http://www.paddleworld.com" target="_new">The International All Paddlesports Magazine</a></td>
</tr>
<tr>
<td align="center">
<p><a href="http://www.paddleworld.com" target="new"><img src="http://www.kayaksession.com/wp-content/uploads/2013/02/PW8.gif " alt="Current Issue" width="60%" border="0" /></a>
    </p>
</td>
</tr>
</table>
</div>
		</div>		

					

			</div><!--- /third-footer-column -->



			<div class="omc-footer-widget-column no-right">

				

				<div id="text-7" class="omc-footer-widget widget_text"><h4>SUP WORLD MAG</h4>			<div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="center"><a href="http://www.supworldmag.com" target="_new">The International Stand Up paddling Magazine</a></td>
</tr>
<tr>
<td align="center">
<p><a href="http://www.supworldmag.com" target="new"><img src="http://www.kayaksession.com/wp-content/uploads/2013/02/SUP2-.gif" alt="Current Issue" width="60%" border="0" /></a>
    </p>
</td>
</tr>
</table>
</div>
		</div>		

					

			</div><!--- /fourth-footer-column -->

			

			<br class="clear" />

		

		</div><!-- /omc-inner-footer -->

		

	</footer>

	

		



	<p id="back-top"><a href="#top"><span></span></a></p>



	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4S533N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4S533N');</script>
<!-- End Google Tag Manager -->
    <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1025101347570200&ev=PageView&noscript=1&cd[domain]=www.kayaksession.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1025101347570200&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=A+Wet+State+%23124%3A+New+Zealand+2016+%26+2017+Part+3+-+Heli+Rides+on+the+South+Island&cd[post_id]=16018&cd[content_category]=Creeking%2C+River+Running&cd[tags]=daniel+brasuel%2C+diane+brasuel%2C+hokitika%2C+new+zealand%2C+NZ%2C+perth%2C+wet+state&cd[domain]=www.kayaksession.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kayaksession.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kayaksession.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/pixelyoursite-pro/js/js.cookie.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_options = {"site_url":"http:\/\/www.kayaksession.com","traffic_source_enabled":"1"};
var pys_events = [{"type":"init","name":"1025101347570200","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.kayaksession.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"A Wet State #124: New Zealand 2016 & 2017 Part 3 - Heli Rides on the South Island","post_id":16018,"content_category":"Creeking, River Running","tags":"daniel brasuel, diane brasuel, hokitika, new zealand, NZ, perth, wet state","domain":"www.kayaksession.com"},"delay":0}];
var pys_dynamic_events = [];
var pys_css_selectors = [];
var pys_scroll_positions = [];
var pys_mouse_over_selectors = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-content/plugins/pixelyoursite-pro/js/public.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.kayaksession.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>



	<!--[if lt IE 7 ]>

		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>

		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>

	<![endif]-->



	</div><!-- /transparent-layer -->

	

	
	

</body>



</html>

